<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <title>FCC votes to blow up net neutrality</title>

	<link rel="stylesheet" type="text/css" href="http://www.siliconbeat.com/wp-content/themes/erudito-child/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" />
    
    <link rel="pingback" href="http://www.siliconbeat.com/xmlrpc.php" />

    <link rel="canonical" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" />
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FCC votes to blow up net neutrality" />
<meta property="og:description" content="The FCC on Thursday voted 2 to 1 to begin dismantling net neutrality, handing a win to big internet providers that want fewer regulations." />
<meta property="og:url" content="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" />
<meta property="og:site_name" content="SiliconBeat" />
<meta property="article:tag" content="Ajit Pai" />
<meta property="article:tag" content="fcc" />
<meta property="article:tag" content="net neutrality" />
<meta property="article:section" content="GMSV" />
<meta property="article:published_time" content="2017-05-18T10:13:50-07:00" />
<meta property="article:modified_time" content="2017-05-18T12:23:09-07:00" />
<meta property="og:updated_time" content="2017-05-18T12:23:09-07:00" />
<meta property="og:image" content="http://www.siliconbeat.com/wp-content/uploads/2017/05/679317442.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The FCC on Thursday voted 2 to 1 to begin dismantling net neutrality, handing a win to big internet providers that want fewer regulations.

 " />
<meta name="twitter:title" content="FCC votes to blow up net neutrality" />
<meta name="twitter:image" content="http://www.siliconbeat.com/wp-content/uploads/2017/05/679317442.jpg" />
<meta name="twitter:creator" content="@levisu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//local.digitalfirstmedia.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiliconBeat &raquo; Feed" href="http://www.siliconbeat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SiliconBeat &raquo; Comments Feed" href="http://www.siliconbeat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SiliconBeat &raquo; FCC votes to blow up net neutrality Comments Feed" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siliconbeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slideshow-css'  href='http://www.siliconbeat.com/wp-content/plugins/slideshow/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.siliconbeat.com/wp-content/themes/erudito/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.siliconbeat.com/wp-content/themes/erudito/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.siliconbeat.com/wp-content/themes/erudito/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.siliconbeat.com/wp-content/themes/erudito/styles/blue.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.siliconbeat.com/wp-content/themes/erudito/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.siliconbeat.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.siliconbeat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siliconbeat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://local.digitalfirstmedia.com/common/dfm/assets/js/dfm-core-level1.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.siliconbeat.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"2ff0ce5027","top_ten_id":"125197","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"539294202"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/themes/erudito/js/init.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.siliconbeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.siliconbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.siliconbeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p2Eoq6-wzj' />
<link rel="alternate" type="application/json+oembed" href="http://www.siliconbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.siliconbeat.com%2F2017%2F05%2F18%2Ffcc-votes-blow-net-neutrality%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.siliconbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.siliconbeat.com%2F2017%2F05%2F18%2Ffcc-votes-blow-net-neutrality%2F&#038;format=xml" />

    <script type="text/javascript" src="http://local.denverpost.com/common/dfm/dfm-core.js"></script>
    <!-- DFM API -->
    <script type="text/javascript">
        dfm.api("data","siteId",            "");
        dfm.api("data","company",           "");
        dfm.api("data","siteName",          "SiliconBeat");
        dfm.api("data","siteDomain",        "SiliconBeat");
        dfm.api("data","currentDomain",     "siliconbeat.com");
        dfm.api("data","contentId",         "");
        dfm.api("data","sectionName",       "GMSV");
        dfm.api("data","pageID",            "");
        dfm.api("data","pageUrl",           "/2017/05/18/fcc-votes-blow-net-neutrality/");
        dfm.api("data","pageTitle",         "FCC votes to blow up net neutrality");
        dfm.api("data","sectionId",         "");
        dfm.api("data","keywords",          "");
        dfm.api("data","adTaxonomy",        "");
        dfm.api("data","Taxonomy1",         "Blogs");
        dfm.api("data","Taxonomy2",         "GMSV");
        dfm.api("data","Taxonomy3",         "");
        dfm.api("data","Taxonomy4",         "");
        dfm.api("data","kv",                "GMSV");
        dfm.api("data","googleUA",          "UA-61435456-5");
        dfm.api("data","contentGeography",  "");
        dfm.api("data","contentRegion",     "");
        dfm.api("data","contentPostalCode", "");
        dfm.api("data","contentPrice",      "");
        dfm.api("data","contentChannel",    "");
        dfm.api("data","contentType",       "");
        dfm.api("data","contentCity",       "");
        //Extra
        dfm.api("data","errorType",         "");
        dfm.api("data","pageType",          "");
        dfm.api("data", "quantcast",        "p-4ctCQwtnNBNs2");
        dfm.api("data", "comscore",         "6035443");
    </script>
    

		<!-- GTM Data Layer -->
		<script type="text/javascript">
		  var dfm_gtm_dataLayer = true;

		var dfm_gtm_publisherproduct = dfm.api("data","currentDomain");
		var dataLayer_gaua = dfm.api("data", "googleUA");
		var dataLayer_digitalpublisher = dfm.api("data", "company");
		var dataLayer_taxonomy1 = dfm.api("data","Taxonomy1");
		var dataLayer_taxonomy2 = dfm.api("data","Taxonomy2");
		var dataLayer_quantcast = dfm.api("data", "quantcast");
		var dataLayer_comscore = dfm.api("data", "comscore");

		  analyticsEvent = function() {};
		  analyticsSocial = function() {};
		  analyticsVPV = function() {};
		  analyticsClearVPV = function() {};
		  analyticsForm = function() {};
		  window.dataLayer = window.dataLayer || [];
		  (function() {
		    window.gaJsonData = window.gaJsonData || [];
		    var gaTempJson = {
		      "comscore": "",
		      "pubplatform": "WP",
		      "releaseversion": "",
		      "digitalpublisher": "",
		      "publisherstate": ""
		    };
		    gaJsonData.push(gaTempJson);
		    var data = gaJsonData[0];
		    var json = {
		      "gaua": function() {
		        return data.gaua;
		      },
		      "quantcast": function () {
		        return data.quantcast;
		      },
		      "comscore": function() {
		        return data.comscore;
		      },
		      "pubplatform": function() {
		        return data.pubplatform;
		      },
		      "releaseversion": function() {
		        return data.releaseversion;
		      },
		      "digitalpublisher": function() {
		        return data.digitalpublisher;
		      },
		      "publisherstate": function() {
		        return data.publisherstate;
		      }
		    };
		    /*
		      Error type
		    */
		     var dataLayer_error = dfm.api("data","errorType");
		    /*
		      ga_ua
		    */
		    //var dataLayer_gaua = json["gaua"]();
		    /*
		      quantcast
		    */
		    //var dataLayer_quantcast = json["quantcast"]();
		    /*
		      comscore
		    */
		    //var dataLayer_comscore = json["comscore"]();
		    /*
		      Release Version
		    */
		    var dataLayer_releaseversion = json["releaseversion"]();
		    /*
		      Digital Publisher
		    */
		    //var dataLayer_digitalpublisher = json["digitalpublisher"]();
		    /*
		      Platform
		    */
		    var dataLayer_pubplatform = json["pubplatform"]();
		    /*
		      Publisher State
		    */
		    var dataLayer_publisherstate = json["publisherstate"]();
		    // Push the values into the dataLayer
		    dataLayer.push({
		      "errorType":dataLayer_error,
		      "ga_ua":dataLayer_gaua,
		      "quantcast":dataLayer_quantcast,
		      "comscore":dataLayer_comscore,
		      "Release Version":dataLayer_releaseversion,
		      "Digital Publisher":dataLayer_digitalpublisher,
		      "Platform":dataLayer_pubplatform,
		      "Publisher State":dataLayer_publisherstate
		    });
		  }()); 
		</script>

		<!-- GA global -->
		<script type="text/javascript" src="http://local.medianewsgroup.com/common/dfm/ga-datalayer.js"></script>
        <!-- Google Tag Manager dfm -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TLFP4R');</script>
        <!-- End Google Tag Manager --><!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.siliconbeat.com\/2017\/05\/18\/fcc-votes-blow-net-neutrality\/"},"headline":"FCC votes to blow up net neutrality","url":"http:\/\/www.siliconbeat.com\/2017\/05\/18\/fcc-votes-blow-net-neutrality\/","thumbnailUrl":"http:\/\/www.siliconbeat.com\/wp-content\/uploads\/2017\/05\/679317442-350x233.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.siliconbeat.com\/wp-content\/uploads\/2017\/05\/679317442-350x233.jpg"},"dateCreated":"2017-05-18T17:13:50Z","datePublished":"2017-05-18T17:13:50Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"GMSV","author":[{"@type":"Person","name":"Levi Sumagaysay"}],"creator":["Levi Sumagaysay"],"publisher":{"@type":"Organization","name":"SiliconBeat"},"keywords":["ajit pai","fcc","net neutrality"]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="SiliconBeat's Erudito Child Theme 1.01" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><meta name="google-site-verification" content="uhWFzvcHoaF05-ERyNQjzCLgoR4J_UcW-xDTVipK3nE" />

<style>
#top-menu li.social-icons { display: none; }
</style>

<!-- chartBeat
<script type="text/javascript" src="http://extras.mercurynews.com/scripts/chartbeat_load_for_blogs.js"></script>
-->

<script type="text/javascript">
var _sf_startpt=(new Date()).getTime();
var _sf_async_config={};

jQuery(document).ready(function () {	
	/** CONFIGURATION START **/
	_sf_async_config.uid = 53628;
	_sf_async_config.domain = 'mercurynews.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'blogs';
	_sf_async_config.title = '[blog] '+ jQuery('h1.title').text();	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	});
});
/** END CHARTBEAT **/
</script>

<!-- NDN -->
<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script></head>
<body class="post-template-default single single-post postid-125197 single-format-standard">


    <!-- begin blog_MN-Business 728x90 Ad Tag -->
    <script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
    </script>
    <div id='div-gpt-ad-1364842121944-3' style="margin:12px 0 33px;">
    <script type='text/javascript'>
    var mappingLeederbord = googletag.sizeMapping().
      //addSize([1024, 768], [970, 250]).
      addSize([640, 480], [728, 90]).
      addSize([1, 1], [320, 50]).
      // Fits browsers of any size smaller than 640 x 480
      build();

    googletag.defineSlot('/8013/mercurynews.com/Business', [[320, 50], [728, 90]], 'div-gpt-ad-1364842121944-3').setTargeting('pos', 'top_leaderboard').defineSizeMapping(mappingLeederbord).setTargeting('kv', 'business').addService(googletag.pubads());

    googletag.pubads().enableSyncRendering();
    googletag.enableServices();

    googletag.display('div-gpt-ad-1364842121944-3');
    </script>
    </div>
    <!-- end 728x90 Ad Tag -->


<div id="container">

	<div class="wrapper wrapper-main">
	
		<header>

			<div id="logo">

								
				<a href="http://www.siliconbeat.com" title="What&#039;s next in tech">
											<img src="http://www.siliconbeat.com/wp-content/uploads/2013/03/SiliconBeat_header_559x124.jpg" alt="SiliconBeat" />
									</a>
				
				
				
			</div><!-- end #logo -->
			
			
			<nav id="top-menu">

								
				<ul><li id="menu-item-37722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37722"><a href="http://www.siliconvalley.com">SiliconValley.com</a></li>
<li id="menu-item-37723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37723"><a href="https://twitter.com/siliconbeat">Twitter</a></li>
<li id="menu-item-37724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37724"><a href="http://www.facebook.com/pages/SiliconBeat/324955307584131">Facebook</a></li>
<li id="menu-item-37725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37725"><a href="https://plus.google.com/+Siliconbeat/posts">Google+</a></li>
<li id="menu-item-37726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37726"><a href="http://feeds.feedburner.com/SiliconbeatTech">RSS</a></li>
<li class="social-icons"><a href="http://www.siliconbeat.com/feed/" rel="external,nofollow"><img src="http://www.siliconbeat.com/wp-content/themes/erudito/images/icons/rss_small.png" width="16" height="16" alt="" /></a></li></ul>			</nav><!-- end #top-menu -->
			
			
			<div class="cleaner">&nbsp;</div>
		
		</header>
		
				
				<nav id="main-menu">


			<ul class="dropdown"><li id="menu-item-7728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7728"><a href="http://www.siliconbeat.com/category/social/">Social</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7484"><a href="http://www.siliconbeat.com/category/web/">Web</a></li>
<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7399"><a href="http://www.siliconbeat.com/category/mobile-2/">Mobile</a></li>
<li id="menu-item-7401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7401"><a href="http://www.siliconbeat.com/category/cloud/">Cloud</a></li>
<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7397"><a href="http://www.siliconbeat.com/category/gadgets/">Gadgets</a></li>
<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7398"><a href="http://www.siliconbeat.com/category/clean_tech/">Cleantech</a></li>
<li id="menu-item-7403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7403"><a href="http://www.siliconbeat.com/category/venturecapital/">VC</a></li>
<li id="menu-item-7482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7482"><a href="http://www.siliconbeat.com/category/big-data/">Data</a></li>
<li id="menu-item-7487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7487"><a href="http://www.siliconbeat.com/category/games/">Games</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://www.siliconbeat.com/category/government-policy/">Policy</a></li>
<li id="menu-item-37820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37820"><a href="http://www.siliconbeat.com/category/media/">Media</a></li>
<li class="cleaner">&nbsp;</li></ul>			
		</nav><!-- end #main-menu -->
				
		
<div id="main" class="single-post">

	<div id="content">
	
		<div class="wrapper-content">
		
						
			<h1 class="title title-large">FCC votes to blow up net neutrality</h1>
			<p class="postmetadata">By <a href="http://www.siliconbeat.com/author/lsumagaysay/" title="Posts by Levi Sumagaysay" rel="author">Levi Sumagaysay</a>						 / <time datetime="2017-05-18" pubdate>May 18, 2017 at 10:13 AM</time>						</p>
			
			<div class="post-content">
				<img src="http://www.siliconbeat.com/wp-content/uploads/2017/05/679317442.jpg" width="100%" /><!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/'></div><p>The FCC on Thursday voted 2 to 1 to begin dismantling net neutrality.</p>
<p>It&#8217;s not a surprise. The Federal Communications Commission is made up of two Republicans including Chairman Ajit Pai — who put forth the proposal to roll back the rules adopted under the previous administration — and only one remaining Democrat.</p>
<p>For the most part, Republicans (and big internet access providers) favor fewer regulations and say net neutrality rules endanger innovation and tech  investment. Democrats (and many tech companies, plus internet rights advocates) advocate for net neutrality rules because they say big companies and incumbents could take advantage of their positions to limit access to certain content online, and hinder innovation by smaller competitors.</p>
<p>Now what?</p>
<p>Net neutrality proponents have some harsh words for the FCC.</p>
<p>That includes the lone Democratic FCC commissioner, Mignon Clyburn, who tweeted this after the vote:</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Today&#39;s action is a cut against the <a href="https://twitter.com/hashtag/publicinterest?src=hash">#publicinterest</a> &amp; <a href="https://twitter.com/FCC">@FCC</a> majority will keep it coming unless <a href="https://twitter.com/hashtag/Americans?src=hash">#Americans</a> stand up &amp; make their voices heard</p>
<p>&mdash; Mignon Clyburn (@MClyburnFCC) <a href="https://twitter.com/MClyburnFCC/status/865230342965350400">May 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Before the vote to approve Pai&#8217;s notice of proposed rulemaking (NPRM) today, Clyburn had tweeted that &#8220;If you unequivocally trust your #broadband provider to put the public interest over their self-interest then today&#8217;s @FCC action is for you.&#8221;</p>
<p>Pai&#8217;s proposal would undo the classification of internet providers as common carriers under Title II of the Communications Act. That classification was key to the adoption of the net neutrality rules in 2015 — when Republicans were in the minority in the FCC — after a long battle because it gave the agency the power to regulate internet access providers.</p>
<p>Tech companies such as Mozilla are encouraging protests.</p>
<p>&#8220;During the public comment period in 2015, nearly 4 million citizens wrote to the FCC, many of them demanding strong net neutrality protections,&#8221; said Denelle Dixon-Thayer, chief legal and business officer for the Mozilla Foundation, in an emailed statement. &#8220;We all need to show the same commitment again.&#8221;</p>
<p>One policy expert, a senior fellow at the Brookings Institution who says the internet flourished without internet access providers being classified as common carriers, isn&#8217;t so sure protesting will work.</p>
<p>&#8220;If any of these protests succeed, they need to succeed at the congressional level,&#8221; Stuart Brotman told SiliconBeat in a phone interview Thursday. &#8220;To what extent will political representatives respond to this?&#8221;</p>
<p>Well, Democratic lawmakers such as Rep. Anna Eshoo, who represents Silicon Valley, are echoing the call for people to rise up.</p>
<p>&#8220;Three years ago, the American people spoke loudly and clearly in support of rules to protect free speech and online commerce from the powerful grip of corporate gatekeepers,&#8221; Eshoo said in an emailed statement. &#8220;As the public comment process begins, the American people again have the opportunity to make their voices heard.&#8221;</p>
<p>The public has 90 days to comment on the proposal. They can add to the <a href="https://www.fcc.gov/ecfs/search/filings?proceedings_name=17-108&amp;sort=date_disseminated,DESC" target="_blank" rel="noopener noreferrer">more than 2.1 million comments</a> the FCC has received online so far.</p>
<p>Meanwhile, advocates of big business such as the telecom and broadband industries are cheering the FCC&#8217;s move.</p>
<p>&#8220;The FCC is moving the conversation beyond the merits of net neutrality to how best to safeguard this universally embraced value with a modern, constructive policy framework,&#8221; USTelecom CEO Jonathan Spalter said in an emailed statement.</p>
<p>&nbsp;</p>
<p><em>Photo: Proponents of net neutrality protest against Federal Communication Commission Chairman Ajit Pai outside the American Enterprise Institute before his arrival May 5, 2017 in Washington, D.C. (Chip Somodevilla/Getty Images)</em></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class="tptn_counter" id="tptn_counter_125197"><script type="text/javascript" data-cfasync="false" src="http://www.siliconbeat.com/?top_ten_id=125197&amp;view_counter=1&amp;_wpnonce=fbce6a1b01"></script></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-43c5979041ef7276b0c8b5091905268b","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54dbd9264f5a3b33 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-125197" class="share-twitter sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-125197" class="share-facebook sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-125197" class="share-linkedin sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-125197" class="share-google-plus-1 sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-125197" class="share-pinterest sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>				
				<div class="cleaner">&nbsp;</div>
				
								<p><strong>Tags:</strong> <a href="http://www.siliconbeat.com/tag/ajit-pai/" rel="tag">Ajit Pai</a>, <a href="http://www.siliconbeat.com/tag/fcc/" rel="tag">fcc</a>, <a href="http://www.siliconbeat.com/tag/net-neutrality/" rel="tag">net neutrality</a></p>				
			</div><!-- end .post-content -->

			<div class="divider">&nbsp;</div>

<!-- BEGIN OUTBRAIN -->
<div class="OUTBRAIN" data-src="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" data-widget-id="AR_1" data-ob-template="BANG"></div>
<div class="OUTBRAIN" data-src="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" data-widget-id="AR_2" data-ob-template="BANG"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- END OUTBRAIN -->

			<div class="post-actions">

				<div class="column">

					
<p class="title">More Posts in GMSV</p>

	<ul class="posts posts-related">

		
		<li id="post-125186" class="post-grid">
			<article>

				<div class="cover"><a href="http://www.siliconbeat.com/2017/05/18/topic-tech-news-know-now-201/" title="On topic: Tech news to know now"><img src="http://www.siliconbeat.com/wp-content/uploads/2017/05/SJM-GIANTS-0411-104-30x30.jpg" alt="Streamers shoot out over the ball park after the national anthem is performed during home opening day pregame ceremonies at AT&amp;T Park Monday, April 10, 2017, in San Francisco, Calif. (Jim Gensheimer/Bay Area News Group)" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://www.siliconbeat.com/2017/05/18/topic-tech-news-know-now-201/" title="Permalink to On topic: Tech news to know now" rel="bookmark">On topic: Tech news to know now</a></h2>
					<time datetime="2017-05-18" pubdate>May 18, 2017</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-125186 -->
		
		
		<li id="post-125181" class="post-grid">
			<article>

				<div class="cover"><a href="http://www.siliconbeat.com/2017/05/18/off-topic-t-rex-ants-repetitive-pop-music-17th-century-slang-texting-dating/" title="Off topic: T. rex ants, repetitive pop music, 17th century slang, texting and dating"><img src="http://www.siliconbeat.com/wp-content/uploads/2014/08/rihanna.jpg" alt="Off topic: T. rex ants, repetitive pop music, 17th century slang, texting and dating" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://www.siliconbeat.com/2017/05/18/off-topic-t-rex-ants-repetitive-pop-music-17th-century-slang-texting-dating/" title="Permalink to Off topic: T. rex ants, repetitive pop music, 17th century slang, texting and dating" rel="bookmark">Off topic: T. rex ants, repetitive pop music, 17th century slang, texting and dating</a></h2>
					<time datetime="2017-05-18" pubdate>May 18, 2017</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-125181 -->
		
		
		<li id="post-125107" class="post-grid post-last">
			<article>

				<div class="cover"><a href="http://www.siliconbeat.com/2017/05/17/topic-tech-news-know-now-200/" title="On topic: Tech news to know now"><img src="http://www.siliconbeat.com/wp-content/uploads/2017/04/ElonMusk-Neuralink-30x30.jpg" alt="FILE - In this Tuesday, Sept. 29, 2015, file photo, Elon Musk, CEO of Tesla Motors Inc., talks about the Model X car at the company&#039;s headquarters in Fremont, Calif. Tech billionaire Elon Musk is announcing a new venture called Neuralink focused on linking brains to computers. The company plans to develop brain implants that can treat neural disorders and may one day be powerful enough to put humanity on a more even footing with future superintelligent computers, according to a Wall Street Journal report. (AP Photo/Marcio Jose Sanchez, File)" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://www.siliconbeat.com/2017/05/17/topic-tech-news-know-now-200/" title="Permalink to On topic: Tech news to know now" rel="bookmark">On topic: Tech news to know now</a></h2>
					<time datetime="2017-05-17" pubdate>May 17, 2017</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-125107 -->
		
				
	</ul><!-- end .posts -->
	
	<div class="cleaner">&nbsp;</div>


					<div class="cleaner">&nbsp;</div>
				</div><!-- end .column -->
				
				<div class="column column-last">
										<p class="title">Share this Post</p>

						<span class="share_btn"><a href="http://twitter.com/share" data-url="http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span><br />
						<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.siliconbeat.com%2F2017%2F05%2F18%2Ffcc-votes-blow-net-neutrality%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span><br />
						<span class="share_btn"><g:plusone size="medium"></g:plusone></span>

										
					<div class="cleaner">&nbsp;</div>
				</div><!-- end .column -->
				<div class="cleaner">&nbsp;</div>

			</div><!-- end .post-actions -->

						<div class="divider">&nbsp;</div>
			
			<div id="comments">
				
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-378021">
        <div id="dsq-comment-header-378021" class="dsq-comment-header">
            <cite id="dsq-cite-378021">
                <span id="dsq-author-user-378021">sd</span>
            </cite>
        </div>
        <div id="dsq-comment-body-378021" class="dsq-comment-body">
            <div id="dsq-comment-message-378021" class="dsq-comment-message"><p>Hard to imagine that, even with 2 million plus comments on the move already, the FCC will be moved to change their minds. Pai came in with this mindset and, #&amp;^% it all, he was going to ram it through. But let&#8217;s see what can be done&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.siliconbeat.com/2017/05/18/fcc-votes-blow-net-neutrality/';
var disqus_identifier = '125197 http://www.siliconbeat.com/?p=125197';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dfm-sv-siliconbeat';
var disqus_title = "FCC votes to blow up net neutrality";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=125197';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

  
			</div><!-- end #comments -->

			
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-content -->
	
	</div><!-- end #content -->
	
		<aside>
	
		

<div class="widget widget_search" id="search-2"><form role="search" method="get" id="searchform" action="http://www.siliconbeat.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><hr /><iframe src="http://apps.mercurynews.com/signup/?newsletter=gmsv" width="100%" height="160" frameBorder="0"></iframe></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-5">			<div class="textwidget"><!-- begin blog_MN-Business 300x250 Cube1 Ad Tag -->

<center>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr ' + 'ipt src="' + src + '"></scr>');
})();
</script>
<div id='div-gpt-ad-1364842121944-2'>
<script type='text/javascript'>
googletag.defineSlot('/8013/mercurynews.com/Business', [300,250], 'div-gpt-ad-1364842121944-2').setTargeting('pos', 'Cube1_RRail_ATF').setTargeting('kv', 'business').addService

(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1364842121944-2');
</script>
</div>

</center>
<!-- end 300x250 Cube 1 Ad Tag -->
</div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-2">			<div class="textwidget"><center><div style="margin: 0 auto;"><a class="twitter-timeline" href="https://twitter.com/siliconbeat/siliconbeat" data-widget-id="267060201625096192">Tweets from @siliconbeat/siliconbeat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</center></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_widget_tptn_pop" id="widget_tptn_pop-3"><p class="title">Popular Posts</p><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://www.siliconbeat.com/2017/05/18/ibm-much-working-home/"     class="tptn_link"><span class="tptn_title">IBM: So much for working from home</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.siliconbeat.com/2017/05/16/yahoo-buying-3-billion-worth-shares-sale/"     class="tptn_link"><span class="tptn_title">Yahoo buying $3 billion worth of own shares before sale</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.siliconbeat.com/2017/05/17/google-parent-alphabet-apple-facebook-outstrip-rest-of-economy/"     class="tptn_link"><span class="tptn_title">Google parent Alphabet, Apple, Facebook outstrip rest of&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.siliconbeat.com/2017/05/16/net-neutrality-fight-turns-ugly-with-racist-comments-against-fcc-chairman-ajit-pai/"     class="tptn_link"><span class="tptn_title">Net neutrality fight turns ugly with racist comments against</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.siliconbeat.com/2017/05/15/lawsuit-describes-vr-startups-office-kink-room-parties-rife-with-sexual-impropriety/"     class="tptn_link"><span class="tptn_title">Lawsuit describes VR startup&#8217;s office &#8216;kink&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-3">			<div class="textwidget"><!-- begin blog_MN-Business 300x250 Cube4 Ad Tag -->

<center>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr ' + 'ipt src="' + src + '"></scr>');
})();
</script>
<div id='div-gpt-ad-1364842121944-4'>
<script type='text/javascript'>
googletag.defineSlot('/8013/mercurynews.com/Business', [300,250], 'div-gpt-ad-1364842121944-4').setTargeting('pos', 'Cube4_BottomLine').setTargeting('kv', 'business').addService

(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1364842121944-4');
</script>
</div>

</center>
<!-- end 300x250 Cube 4 Ad Tag -->
</div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_archive" id="archives-6"><p class="title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.siliconbeat.com/2017/05/'> May 2017 </option>
	<option value='http://www.siliconbeat.com/2017/04/'> April 2017 </option>
	<option value='http://www.siliconbeat.com/2017/03/'> March 2017 </option>
	<option value='http://www.siliconbeat.com/2017/02/'> February 2017 </option>
	<option value='http://www.siliconbeat.com/2017/01/'> January 2017 </option>
	<option value='http://www.siliconbeat.com/2016/12/'> December 2016 </option>
	<option value='http://www.siliconbeat.com/2016/11/'> November 2016 </option>
	<option value='http://www.siliconbeat.com/2016/10/'> October 2016 </option>
	<option value='http://www.siliconbeat.com/2016/09/'> September 2016 </option>
	<option value='http://www.siliconbeat.com/2016/08/'> August 2016 </option>
	<option value='http://www.siliconbeat.com/2016/07/'> July 2016 </option>
	<option value='http://www.siliconbeat.com/2016/06/'> June 2016 </option>
	<option value='http://www.siliconbeat.com/2016/05/'> May 2016 </option>
	<option value='http://www.siliconbeat.com/2016/04/'> April 2016 </option>
	<option value='http://www.siliconbeat.com/2016/03/'> March 2016 </option>
	<option value='http://www.siliconbeat.com/2016/02/'> February 2016 </option>
	<option value='http://www.siliconbeat.com/2016/01/'> January 2016 </option>
	<option value='http://www.siliconbeat.com/2015/12/'> December 2015 </option>
	<option value='http://www.siliconbeat.com/2015/11/'> November 2015 </option>
	<option value='http://www.siliconbeat.com/2015/10/'> October 2015 </option>
	<option value='http://www.siliconbeat.com/2015/09/'> September 2015 </option>
	<option value='http://www.siliconbeat.com/2015/08/'> August 2015 </option>
	<option value='http://www.siliconbeat.com/2015/07/'> July 2015 </option>
	<option value='http://www.siliconbeat.com/2015/06/'> June 2015 </option>
	<option value='http://www.siliconbeat.com/2015/05/'> May 2015 </option>
	<option value='http://www.siliconbeat.com/2015/04/'> April 2015 </option>
	<option value='http://www.siliconbeat.com/2015/03/'> March 2015 </option>
	<option value='http://www.siliconbeat.com/2015/02/'> February 2015 </option>
	<option value='http://www.siliconbeat.com/2015/01/'> January 2015 </option>
	<option value='http://www.siliconbeat.com/2014/12/'> December 2014 </option>
	<option value='http://www.siliconbeat.com/2014/11/'> November 2014 </option>
	<option value='http://www.siliconbeat.com/2014/10/'> October 2014 </option>
	<option value='http://www.siliconbeat.com/2014/09/'> September 2014 </option>
	<option value='http://www.siliconbeat.com/2014/08/'> August 2014 </option>
	<option value='http://www.siliconbeat.com/2014/07/'> July 2014 </option>
	<option value='http://www.siliconbeat.com/2014/06/'> June 2014 </option>
	<option value='http://www.siliconbeat.com/2014/05/'> May 2014 </option>
	<option value='http://www.siliconbeat.com/2014/04/'> April 2014 </option>
	<option value='http://www.siliconbeat.com/2014/03/'> March 2014 </option>
	<option value='http://www.siliconbeat.com/2014/02/'> February 2014 </option>
	<option value='http://www.siliconbeat.com/2014/01/'> January 2014 </option>
	<option value='http://www.siliconbeat.com/2013/12/'> December 2013 </option>
	<option value='http://www.siliconbeat.com/2013/11/'> November 2013 </option>
	<option value='http://www.siliconbeat.com/2013/10/'> October 2013 </option>
	<option value='http://www.siliconbeat.com/2013/09/'> September 2013 </option>
	<option value='http://www.siliconbeat.com/2013/08/'> August 2013 </option>
	<option value='http://www.siliconbeat.com/2013/07/'> July 2013 </option>
	<option value='http://www.siliconbeat.com/2013/06/'> June 2013 </option>
	<option value='http://www.siliconbeat.com/2013/05/'> May 2013 </option>
	<option value='http://www.siliconbeat.com/2013/04/'> April 2013 </option>
	<option value='http://www.siliconbeat.com/2013/03/'> March 2013 </option>
	<option value='http://www.siliconbeat.com/2013/02/'> February 2013 </option>
	<option value='http://www.siliconbeat.com/2013/01/'> January 2013 </option>
	<option value='http://www.siliconbeat.com/2012/12/'> December 2012 </option>
	<option value='http://www.siliconbeat.com/2012/11/'> November 2012 </option>
	<option value='http://www.siliconbeat.com/2012/10/'> October 2012 </option>
	<option value='http://www.siliconbeat.com/2012/09/'> September 2012 </option>
	<option value='http://www.siliconbeat.com/2012/08/'> August 2012 </option>
	<option value='http://www.siliconbeat.com/2012/07/'> July 2012 </option>
	<option value='http://www.siliconbeat.com/2012/06/'> June 2012 </option>
	<option value='http://www.siliconbeat.com/2012/05/'> May 2012 </option>
	<option value='http://www.siliconbeat.com/2012/04/'> April 2012 </option>
	<option value='http://www.siliconbeat.com/2012/03/'> March 2012 </option>
	<option value='http://www.siliconbeat.com/2012/02/'> February 2012 </option>
	<option value='http://www.siliconbeat.com/2012/01/'> January 2012 </option>
	<option value='http://www.siliconbeat.com/2011/12/'> December 2011 </option>
	<option value='http://www.siliconbeat.com/2011/11/'> November 2011 </option>
	<option value='http://www.siliconbeat.com/2011/10/'> October 2011 </option>
	<option value='http://www.siliconbeat.com/2011/09/'> September 2011 </option>
	<option value='http://www.siliconbeat.com/2011/08/'> August 2011 </option>
	<option value='http://www.siliconbeat.com/2011/07/'> July 2011 </option>
	<option value='http://www.siliconbeat.com/2011/06/'> June 2011 </option>
	<option value='http://www.siliconbeat.com/2011/05/'> May 2011 </option>
	<option value='http://www.siliconbeat.com/2011/04/'> April 2011 </option>
	<option value='http://www.siliconbeat.com/2011/03/'> March 2011 </option>
	<option value='http://www.siliconbeat.com/2011/02/'> February 2011 </option>
	<option value='http://www.siliconbeat.com/2011/01/'> January 2011 </option>
	<option value='http://www.siliconbeat.com/2010/12/'> December 2010 </option>
	<option value='http://www.siliconbeat.com/2010/11/'> November 2010 </option>
	<option value='http://www.siliconbeat.com/2010/10/'> October 2010 </option>
	<option value='http://www.siliconbeat.com/2010/09/'> September 2010 </option>
	<option value='http://www.siliconbeat.com/2010/08/'> August 2010 </option>
	<option value='http://www.siliconbeat.com/2010/07/'> July 2010 </option>
	<option value='http://www.siliconbeat.com/2010/06/'> June 2010 </option>
	<option value='http://www.siliconbeat.com/2010/05/'> May 2010 </option>
	<option value='http://www.siliconbeat.com/2010/04/'> April 2010 </option>
	<option value='http://www.siliconbeat.com/2010/03/'> March 2010 </option>
	<option value='http://www.siliconbeat.com/2010/02/'> February 2010 </option>
	<option value='http://www.siliconbeat.com/2010/01/'> January 2010 </option>
	<option value='http://www.siliconbeat.com/2009/12/'> December 2009 </option>
	<option value='http://www.siliconbeat.com/2009/11/'> November 2009 </option>
	<option value='http://www.siliconbeat.com/2009/10/'> October 2009 </option>
	<option value='http://www.siliconbeat.com/2009/09/'> September 2009 </option>
	<option value='http://www.siliconbeat.com/2009/08/'> August 2009 </option>
	<option value='http://www.siliconbeat.com/2009/07/'> July 2009 </option>
	<option value='http://www.siliconbeat.com/2009/06/'> June 2009 </option>
	<option value='http://www.siliconbeat.com/2009/05/'> May 2009 </option>
	<option value='http://www.siliconbeat.com/2009/04/'> April 2009 </option>
	<option value='http://www.siliconbeat.com/2009/03/'> March 2009 </option>
	<option value='http://www.siliconbeat.com/2009/02/'> February 2009 </option>
	<option value='http://www.siliconbeat.com/2009/01/'> January 2009 </option>
	<option value='http://www.siliconbeat.com/2008/12/'> December 2008 </option>
	<option value='http://www.siliconbeat.com/2008/11/'> November 2008 </option>
	<option value='http://www.siliconbeat.com/2008/10/'> October 2008 </option>
	<option value='http://www.siliconbeat.com/2008/09/'> September 2008 </option>
	<option value='http://www.siliconbeat.com/2008/08/'> August 2008 </option>
	<option value='http://www.siliconbeat.com/2008/07/'> July 2008 </option>
	<option value='http://www.siliconbeat.com/2008/06/'> June 2008 </option>
	<option value='http://www.siliconbeat.com/2008/05/'> May 2008 </option>
	<option value='http://www.siliconbeat.com/2008/04/'> April 2008 </option>
	<option value='http://www.siliconbeat.com/2008/03/'> March 2008 </option>
	<option value='http://www.siliconbeat.com/2008/02/'> February 2008 </option>
	<option value='http://www.siliconbeat.com/2008/01/'> January 2008 </option>
	<option value='http://www.siliconbeat.com/2007/12/'> December 2007 </option>
	<option value='http://www.siliconbeat.com/2007/11/'> November 2007 </option>
	<option value='http://www.siliconbeat.com/2007/10/'> October 2007 </option>
	<option value='http://www.siliconbeat.com/2007/09/'> September 2007 </option>
	<option value='http://www.siliconbeat.com/2007/08/'> August 2007 </option>
	<option value='http://www.siliconbeat.com/2007/07/'> July 2007 </option>
	<option value='http://www.siliconbeat.com/2007/06/'> June 2007 </option>
	<option value='http://www.siliconbeat.com/2007/05/'> May 2007 </option>
	<option value='http://www.siliconbeat.com/2007/04/'> April 2007 </option>
	<option value='http://www.siliconbeat.com/2007/03/'> March 2007 </option>
	<option value='http://www.siliconbeat.com/2007/02/'> February 2007 </option>
	<option value='http://www.siliconbeat.com/2007/01/'> January 2007 </option>
	<option value='http://www.siliconbeat.com/2006/12/'> December 2006 </option>
	<option value='http://www.siliconbeat.com/2006/11/'> November 2006 </option>
	<option value='http://www.siliconbeat.com/2006/10/'> October 2006 </option>
	<option value='http://www.siliconbeat.com/2006/09/'> September 2006 </option>
	<option value='http://www.siliconbeat.com/2006/08/'> August 2006 </option>
	<option value='http://www.siliconbeat.com/2006/07/'> July 2006 </option>
	<option value='http://www.siliconbeat.com/2006/06/'> June 2006 </option>
	<option value='http://www.siliconbeat.com/2006/05/'> May 2006 </option>
	<option value='http://www.siliconbeat.com/2006/04/'> April 2006 </option>
	<option value='http://www.siliconbeat.com/2006/03/'> March 2006 </option>
	<option value='http://www.siliconbeat.com/2006/02/'> February 2006 </option>
	<option value='http://www.siliconbeat.com/2006/01/'> January 2006 </option>
	<option value='http://www.siliconbeat.com/2005/12/'> December 2005 </option>
	<option value='http://www.siliconbeat.com/2005/11/'> November 2005 </option>
	<option value='http://www.siliconbeat.com/2005/10/'> October 2005 </option>
	<option value='http://www.siliconbeat.com/2005/09/'> September 2005 </option>
	<option value='http://www.siliconbeat.com/2005/08/'> August 2005 </option>
	<option value='http://www.siliconbeat.com/2005/07/'> July 2005 </option>
	<option value='http://www.siliconbeat.com/2005/06/'> June 2005 </option>
	<option value='http://www.siliconbeat.com/2005/05/'> May 2005 </option>
	<option value='http://www.siliconbeat.com/2005/04/'> April 2005 </option>
	<option value='http://www.siliconbeat.com/2005/03/'> March 2005 </option>
	<option value='http://www.siliconbeat.com/2005/02/'> February 2005 </option>

		</select>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_links" id="linkcat-1704"><p class="title">Related Feeds</p>
	<ul class='xoxo blogroll'>
<li><a href="http://feeds.mercurynews.com/mngi/rss/CustomRssServlet/568/200792.xml">60-Second Business Break</a></li>
<li><a href="http://feeds.siliconvalley.com/mngi/rss/CustomRssServlet/573/283802.xml">Green Energy</a></li>
<li><a href="http://feeds.mercurynews.com/mngi/rss/CustomRssServlet/568/200125.xml">News</a></li>
<li><a href="http://feeds.mercurynews.com/mngi/rss/CustomRssServlet/568/200224.xml">Opinion</a></li>
<li><a href="http://feeds.siliconvalley.com/mngi/rss/CustomRssServlet/573/206305.xml">Personal Tech</a></li>
<li><a href="http://feeds.mercurynews.com/mngi/rss/CustomRssServlet/568/200774.xml">Venture Capital</a></li>

	</ul>
<div class="cleaner">&nbsp;</div></div>
<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-navigation-line-2-container"><ul id="menu-navigation-line-2" class="menu"><li id="menu-item-11865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11865"><a href="http://www.siliconbeat.com/about-siliconbeat/">About SiliconBeat</a></li>
<li id="menu-item-37728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37728"><a href="http://apps.mercurynews.com/newsletters/gmsv/?mail=news">Sign up for the Good Morning Silicon Valley newsletter</a></li>
</ul></div><div class="cleaner">&nbsp;</div></div>
		
		<div class="cleaner">&nbsp;</div>
		
		<div id="aside-fade">&nbsp;</div><!-- end #aside-fade -->
	</aside>
	
	<div class="cleaner">&nbsp;</div>

</div><!-- end #main -->

	</div><!-- end .wrapper .wrapper-main -->

	<footer>
	
		<div class="wrapper">
		
			<div class="column column-wide">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column column-last">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="cleaner">&nbsp;</div>
			<div class="divider">&nbsp;</div>
	
			<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="WordPress Themes"><img src="http://www.siliconbeat.com/wp-content/themes/erudito/images/wpzoom.png" alt="WPZOOM" /></a> <a href="http://www.wpzoom.com" target="_blank">Education WordPress Theme</a> by</p>
			<p class="copyright">Copyright &copy; 2017 Bay Area News Group. All Rights Reserved</p>
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->

<img alt='css.php' src="http://www.siliconbeat.com/wp-content/plugins/cookies-for-comments/css.php?k=0534349904d0442d9b52b4581bf66c5a&amp;o=i&amp;t=966788028" width='1' height='1' />        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dfm-sv-siliconbeat';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script src="/wp-content/themes/erudito-child/jquery.fitvids.js"></script>
<script>
  // for FitVids.js
  jQuery(".post-content").fitVids({ customSelector: "iframe[src^='//www.tout.com']"});
  // Custom selector and No-Double-Wrapping
  // jQuery(".post-content").fitVids({ customSelector: "iframe[src^='http://www.tout.com']"});
</script>

<!--START Lightbox Javascript-->
<script type="text/javascript">
(function () {
window.setTimeout(function() {
var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/5d17a1e0-d3fb-49a6-9811-95c8aef5bbca/lightbox_inline.js?mb=' + (new Date().getTime());
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
}, 500);
})();
</script>
<!--END Lightbox Javascript-->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="mercurynews.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<div style="display:none">
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.siliconbeat.com\/2017\/05\/18\/fcc-votes-blow-net-neutrality\/":125197};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/18/fcc-votes-blow-net-neutrality/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.siliconbeat.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='addthis_output-css'  href='http://www.siliconbeat.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/plugins/slideshow/slideshow.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/themes/erudito/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/themes/erudito/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/themes/erudito/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/themes/erudito/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siliconbeat.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8',blog:'39179666',post:'125197',tz:'-7',srv:'www.siliconbeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '39179666', '125197' ]);
</script>
<!--wp_footer--><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7faef49a98","applicationID":"7792780","transactionName":"YlEGZEoECxZXBkQLWVsbJVNMDAoLGRZZDFFZUQ==","queueTime":0,"applicationTime":650,"atts":"ThYFEgIeGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>